Skip to navigation

How to solve the Depends: libc6 (=2.11.3-2) but 2.11.3-3 is to be installed issue on squeeze?07.12.13

Reply

Anonymous

07.12.13

http://forums.debian.net/viewtopic.php?f=19&t=62285#p361748

Reply

Anonymous

Separate policy from mechanism, separate interfaces from engines.