Skip to navigation

Question:
How to solve the Depends: libc6 (=2.11.3-2) but 2.11.3-3 is to be installed issue on squeeze?

When in doubt, use brute force.