Skip to navigation

[InvalidArgumentException] Could not find a version of package matching your minimum-stability (stable)30.06.21

https://stackoverflow.com/questions/41149552/composer-packagist-could-not-find-package-for-minimum-stability

Reply

Anonymous

Work your system no matter how imperfect, and modify it as you go.