Skip to navigation

Root composer.json requires php ^7.3 but your php version (8.0.0) does not satisfy that requirement15.03.21

https://stackoverflow.com/questions/65454412/root-composer-json-requires-php-7-3-but-your-php-version-8-0-0-does-not-satis

Reply

Anonymous

Effectiveness beats efficiency.