Skip to navigation

Question:
With my mysql5 i got the error MySQL server version for the right syntax to use near primary

Data dominates.