Skip to navigation

Error: Microsoft Visual C++ 14.0 is required12.01.19

https://stackoverflow.com/questions/29846087/microsoft-visual-c-14-0-is-required-unable-to-find-vcvarsall-bat

Reply

Anonymous

A language that doesn't affect the way you think is not worth knowing.