Skip to navigation

ValueError: jpeg is required unless explicitly disabled using --disable-jpeg, aborting10.10.17

https://packages.debian.org/sid/libjpeg-dev

Reply

Anonymous

Distrust all claims for one true way.