Skip to navigation

Cannot install pymssql pymssql-2.1.3 in the latest gentoo07.09.17

https://github.com/Homebrew/homebrew-python/issues/338

Reply

Anonymous

Think hierarchically.